升级wp1.51失败!

特别郁闷,暂且用此主题代替吧。明天下班睡觉后,等下午起床再说,现在得工作
update:终于成功了,闹的我把以前的文件删了一次又装,最后找到症结:原来是现在这个theme里的一个文件搞的鬼。费了这么半天事情。
http://wordpress.org/development/2005/05/one-five-one/

发布者

doubleaf

doubleaf Chen, 1981年底出生于江苏省,现混迹于北京,从事霉体业。整日碌碌而无所获,感慨岁月之似水,然无可奈何。 关于网志:本站域名:doubleaf.com (Since November 2004) 以本人原创为主,未必迎合所有人的胃口。主要以翻译、国学、新闻、回忆和亲情等为主,鉴于目前现状,尽量避免政治话题。 Wap版访问地址:http://doubleaf.com/wap.php

《升级wp1.51失败!》上有6条评论

  1. 似乎升级以后所有的插件要重新安装?

    本来想要升级的,但是看了他们的声明之后觉得也没什么大的改善和提高,只是有人说浏览的速度有了不少的长进,你感觉到了吗?

  2. 我买了空间才发现大多数的blog程序都需要mysql,ft哦,于是好不容易找到了个asp+access的,速度也不错的,还能换很多皮肤:)

评论已关闭。